matomo

Fungerar klienten på Ubuntu 17.04?

Ubuntu 17.04 introducerade många förändringar. Till följd av dessa ändringar fungerar inte OVPN-klienten som den ska på Ubuntu 17.04

Klienten kräver Ubuntu 18.04 eller nyare som operativsystem.