matomo

Funktioniert der Client unter Ubuntu 17.04?

Mit Ubuntu 17.04 wurden viele Änderungen eingeführt. Infolgedessen funktioniert der OVPN-Client unter Ubuntu 17.04 nicht korrekt.

Der Desktop-Client erfordert Ubuntu 18.04 oder höher.